Vulnerability

searchsploit --exclude=dos -t apache 2.2.3
msfconsole; > search apache 2.2.3